PaintFUX

Newbies
  • Content Count

    6
  • Joined

  • Last visited

Community Reputation

0
  1. It must only compiled in Net 4.0 ? I use Paint.NET 3.5.4 and i think this version works on Net 3.0 or 3.5, i get 4 errors, they says that this Plugins in Paint.Net integrated are. .. and sorry for my very bad english, i hope you can nevertheless read it ;D
  2. This Plugin pack works not in Paint.Net 3.5.x ;(
  3. Okay, I enter with this : 100% PDN Power No Brushes etc.
  4. This Plugin dont works @ Paint.NET 3.5.4 I got Errors on Load. I hope it will be Fixed