Jump to content

Outline Problem?


Recommended Posts

Hi,

I am a windows 7 X64 user and I am having a problem with both object outline/ trail plugins, as they have no effect. I have install them twice on a vista and a Xp computer and they worked 100% fine. But now when i try and use them on my windows 7 computer they don't work. All the other plugins in the pack work, and I have tried 2 different plugins, neither of which worked. I have tried everything that I can think of, has anyone had this problem before, if so then i would like to know the solution to it.

thanks

PS: If this is in the wrong section can you polity tell me that it is.

Link to comment
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

 Share

×
×
  • Create New...