David007

Newbies
  • Content Count

    3
  • Joined

  • Last visited

Community Reputation

0
  1. yes, I do not have Ghostscript v9.27 installed. My Gostscript is 9.26. and in that case I have new error:
  2. I've installed many versions of Ghostscript (even 8th) but it doesn't work
  3. please help! when i'm trying to open file i have this error.